Web Hosting Forums

Results 1 to 6 of 6

This is a discussion on Anyone else assigned to "Tiger" machine? in the Hosting Talk & Chit-chat forum
Or is this where they throw the newbies to fend for themselves??? ...

  1. #1
    Loyal Client
    Join Date
    Jan 2002
    Posts
    636

    Anyone else assigned to "Tiger" machine?

    Or is this where they throw the newbies to fend for themselves???




  2. #2
    04 LeeUmm's Avatar
    Join Date
    Oct 2002
    Location
    Hamilton, Ontario
    Posts
    630
    It looks like a brand new machine since the others are full.

    Is there a problem or did you just wanna find out who else was on it?
    Nomsane?
    That is all.

  3. #3
    Loyal Client
    Join Date
    Dec 2001
    Posts
    110
    I have one domain on Tiger and the rest on Cheetah. There is a problem?

    Sara
    gregsbaby84

  4. #4
    Loyal Client
    Join Date
    Jan 2002
    Posts
    636

    OH BLESS YOU BOTH.......

    There is a problem, and cant be certain its not self-inflicted either! It is more than likely a mistake on my end, Gadget Girl!


    I had posted earlier......in general support. Follow this {link} to get the jest of what's up.

    I spent the day, yesterday.......trying to install Forums to the site.

  5. #5
    Loyal Client
    Join Date
    Dec 2001
    Posts
    110
    Blech to FP...*LOL* Sorry, used to use it and never got the hang of it. I use DW now.

    Probably is something in the code that you are trying to install. A forum board?

    Make sure you read the install directions at least 5 times then walk away for 30-45 mins. That's what I had to do when I made my forum board.

    I went back to it and figured out the problem.

    Sara
    gregsbaby84

  6. #6
    Loyal Client
    Join Date
    Jan 2002
    Posts
    636

    HAHAHAHAHA

    Originally posted by Gadget Girl
    Blech to FP...*LOL* Sorry, used to use it and never got the hang of it. I use DW now.

    Probably is something in the code that you are trying to install. A forum board?

    Make sure you read the install directions at least 5 times then walk away for 30-45 mins. That's what I had to do when I made my forum board.

    I went back to it and figured out the problem.

    Sara
    Roger that, on the FP....... One good thing about this software! It FORCES you to learn HTML, among other things.

    To think this all came about, because this site came to me, in my dreams!

    Anyhooooo, Our beloved "Ron" helped us with our Forums issues! GREAT SUPPORT

    Now, We just have to figure out how I broke the site:bawl:

    ~~~~
    going to search forums for how to edit phpinfo

    we be having fun now!!! NOT

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •