Web Hosting Forums

Results 1 to 2 of 2

This is a discussion on Error on [email protected] in the Hosting Talk & Chit-chat forum
Today I sent a email to [email protected] to ask about problem with my website. After 5 mins, i got a error email return to me ...

  1. #1
    Loyal Client
    Join Date
    Jan 2002
    Posts
    4

    Error on [email protected]

    Today I sent a email to [email protected] to ask about problem with my website. After 5 mins, i got a error email return to me with problem :

    ************
    This message was created automatically by mail delivery software (Exim).

    A message that you sent could not be delivered to one or more of its
    recipients. This is a permanent error. The following address(es) failed:

    pipe to |/home/aletia/www/support/bin/support.pl
    generated by [email protected]
    (ultimately generated from [email protected])

    The following text was generated during the delivery attempt:

    ------ pipe to |/home/aletia/www/support/bin/support.pl
    generated by [email protected]
    (ultimately generated from [email protected]) ------

    Use of uninitialized value in pattern match (m//) at /home/aletia/www/support/bin/support.pl line 95, <STDIN> line 21.
    Use of uninitialized value in pattern match (m//) at /home/aletia/www/support/bin/support.pl line 95, <STDIN> line 21.
    Use of uninitialized value in pattern match (m//) at /home/aletia/www/support/bin/support.pl line 121, <STDIN> line 21.

    ------ This is a copy of the message, including all the headers. ------

    Return-path: <[email protected]>
    Received: from smpo.shanjemail.com ([209.81.157.231] helo=mailandnews.com)
    .............

    ************
    Is it a aletia mail error or my email bug ?

  2. #2
    alexodin
    Guest
    it is not your error, you may relax
    They awear of this problem and fix it soon.

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •